封面

三汇筛号网关

SR500网关

用户手册

Version 1.7.0

杭 州 三 汇 信 息 工 程 有 限 公 司

www.synway.cn


目 录

目 录... i

版权申明 ii

版本修订记录... iii

第1章 产品介绍... 1

1.1 应用场景图.. 1

1.2 功能列表.. 1

1.3 硬件描述.. 2

1.4 告警信息说明.. 3

第2章 基本使用... 5

第3章 WEB配置... 6

3.1 登录系统.. 6

3.2 运行信息.. 7

3.2.1 系统信息.. 8

3.2.2 告警信息.. 9

3.3 系统工具.. 9

3.3.1 网络设置.. 11

3.3.2 授权管理.. 11

3.3.3 管理参数.. 12

3.3.4 IP路由表.. 14

3.3.5 访问控制.. 16

3.3.6 筛号管理.. 17

3.3.7 配置文件.. 19

3.3.8 信令抓包.. 20

3.3.9 PING测试.. 21

3.3.10 TRACERT测试.. 22

3.3.11 修改记录.. 23

3.3.12 备份载入.. 23

3.3.13 恢复出厂.. 24

3.3.14 软件升级.. 24

3.3.15 更改口令.. 25

3.3.16 设备锁定.. 25

3.3.17 重启网关.. 26

附录A 主要技术/性能参数... 27

附录B 常见问题... 28

附录C 技术/销售支持... 29


版权申明

本文档版权属杭州三汇信息工程有限公司所有。

杭州三汇信息工程有限公司保留对此文件进行修改而不另行通知之权利。

杭州三汇信息工程有限公司承诺所提供的信息为正确且可靠，但并不保证本文件绝无错误。

请在使用本产品前，自行确定所使用的相关技术文件及规格为最新有效之版本。若因贵公司使用本公司之文件或产品，而需要第三方之产品、专利或者著作等与其配合时，则应由贵公司负责取得第三方同意及授权。关于上述同意及授权，非属本公司应为保证之责任。


版本修订记录

版本号 | 发布日期 | 修订内容
Version 1.6.4 | 2016.10 | 新创建此文档。
Version 1.6.5 | 2017.6 | 修订此文档。
Version 1.7.0 | 2018.6 | 修订此文档。

请访问我们的网站（www.synway.cn）以获取该文档的最新版本。


第1章 产品介绍

欢迎使用三汇SR500网关产品，SR500网关配合数字网关使用，对数字网关的被叫方进行语音识别，分析得到空号、关机、停机等被叫状态，并将结果返回给数字网关，为数字网关提供筛号功能。


1.1 应用场景图

图 1‑1 SR500网关应用场景图


1.2 功能列表

基本功能 | 说明
筛号功能 | 对数字网关的被叫方进行语音识别，可得到空号、关机、停机等被叫状态
网络特性 | 说明
网络协议 | TCP/UDP、HTTP、ARP/RARP、DNS、NTP、TFTP、TELNET、STUN
静态IP | IP地址修改
DNS | 域名解析
安全性 | 说明
管理认证 | 支持管理员认证确保资源和数据的安全性
维护升级 | 说明
WEB配置 | 通过WEB界面修改配置
支持语言 | 中文，英文
软件升级 | 基于WEB的用户界面、网关服务、内核及固件升级
跟踪测试 | 基于WEB的Ping测试和Tracert测试
SysLog类型 | ERROR、WARNING、INFO


1.3 硬件描述

SR500网关采用1U高度标准机架式设计，并在POWERPC+DSP的硬件架构中提供LINUX嵌入式系统。网关机箱支持2个千兆以太网口。SR500系列产品外观示意图如下：

图 1‑2 前面板示意图

图 1‑3 后面板示意图

图 1‑4 左侧示意图

上图中各接口、按键及指示灯的详细介绍如下：

接口 | 说明
网络接口 | 数量：2个
 | 类型：RJ-45
 | 带宽：10/100/1000 Mbps
 | 自适应带宽：支持
 | 自动翻转：支持
串口 | 数量：1
 | 类型：RS-232
 | 波特率：115200 bps
 | 接口类型：RJ45（信号定义见 图 1‑5 ）
 | 数据位：8 bits
 | 停止位：1 bit
 | 校验：无
 | 流控：无
按键 | 说明
电源开关 | 开启/关闭SR500网关，两个电源开关同时打开，实现电源主从热备份功能
恢复出厂设置按键 | 将SR500网关恢复到出厂设置状态
指示灯 | 说明
电源指示灯 | 指示电源状态，开机通电后点亮
运行状态灯 | 指示设备运行状态，具体说明见1.4告警信息说明
告警指示灯 | 指示设备异常，告警，具体说明见1.4告警信息说明
Link指示灯 | 网络指示灯中的绿色LED指示灯，用于指示网络连接状态
ACT指示灯 | 网络指示灯中的黄色LED指示灯，该指示灯闪烁表示数据正在传输

注意：串口用于SR500网关的调试，连接时，用户需要按照 图 1‑5 的信号定义接线。网关的收发信号线必须与对端设备的收发信号线交叉连接。

图 1‑5 串口信号定义

其它硬件参数请参考附录A 主要技术/性能参数。


1.4 告警信息说明

SR500网关提供两个指示设备运行状态的LED指示灯：运行灯与告警灯。运行灯为绿色，告警灯为红色。指示灯的状态及含义说明如下：

指示灯 | 状态 | 含义
运行灯 | 熄灭 | 系统未启动
 | 点亮 | 系统正在启动
 | 闪烁 | 设备正常运行
告警灯 | 熄灭 | 设备无异常
 | 点亮 | 启动时：设备正常 运行中：设备异常
 | 闪烁 | 设备异常

说明：

l 开机过程包括系统启动和网关服务启动两个阶段。系统启动过程大约持续1分钟，系统启动成功后，运行灯与告警灯均点亮。网关服务启动成功，设备正常运行后，运行灯闪烁，告警灯熄灭。

l 运行过程中，告警灯点亮或者闪烁表示设备异常，用户如果无法自行排除故障，请联系我公司的技术人员处理故障，技术支持联系方式见附录C技术/销售支持。


第2章 基本使用

本章节旨在帮助用户于最短的时间内掌握SR500网关产品的基本使用方法。

第一步：确认产品包装盒内包含以下物品。

l SR500网关机箱1台

l 挂耳2个、脚垫4个、挂耳螺丝8颗

l 220V电源线2根

l 保修卡1份

l 安装手册1份

第二步：固定SR500网关机箱。

如果不需要安放到机架上，先安装4个脚垫；如果需要安放到机架上，先将挂耳安装到机箱上，再固定机箱到机架上。

第三步：连接机箱电源。

在连接机箱电源之前，务必确认可靠接地。先查看电源插座是否有接地线；如果没有，可以通过机箱后侧的接地螺柱（如 图 1‑3 所示）接地。

注：每个SR500网关有两个电源接口，满足电源主从热备份功能需求。正确连接并开启两个电源后，当一个电源出现故障时，另外一个电源也能保证网关的正常工作。

第四步：接入网线。

第五步：登录网关。

通过浏览器输入SR500网关的初始IP地址（LAN1初始IP地址：192.168.1.101；LAN2初始IP地址：192.168.0.101），进入SR500网关。具体登录方法见3.1登录系统，SR500网关的初始用户名为admin，初始密码为admin。用户在初次登录后，应尽快通过“系统工具 à 更改口令”界面修改初始用户名及密码。用户名、密码修改方法见3.3.15更改口令。用户名及密码修改后，需要重新登录。

第六步：修改网关的IP地址。

通过“系统工具 à 网络设置”界面修改IP，使之融入公司的局域网中。IP地址的修改方法见 3.3.1网络设置 。IP地址修改后，需要使用新设置的IP地址重新登录。

第七步：设置筛号管理。

通过“系统工具 à 筛号管理”界面设置，填写对接网关地址，并选择本端网口，设定需要录音的录音时长，保存后完成筛号配置。

特别注意：

l 按照电信设备使用的常规要求，SR500网关必须可靠接地（通过电源的第三只脚连接地线，或者使用机箱上的接地螺柱接地），否则可能出现工作不稳定且抗雷击能力降低等情况。

l SR500网关工作时会产生热量，切勿阻挡机箱两侧的散热孔（如 图 1‑4 所示），以免发生意外。

l 发现SR500网关运行时告警灯亮或者闪烁，用户如果无法自行排除故障，应及时联系我公司的技术人员分析告警类型，并进行相应处理，否则可能会出现性能下降或发生意外错误的情况。


第3章 WEB配置


3.1 登录系统

在浏览器地址栏输入网关的IP地址，进入登录界面，如 图 3‑1 所示：

图 3‑1 登录界面

网关只有一个用户，初始用户名为admin，初始密码为admin。登录后，用户名和密码都可以修改，具体修改方法见 3.3.15 更改口令 。

用户登录后，界面显示如下：

图 3‑2 登陆后的主界面


3.2 运行信息

运行信息显示了网关当前的工作状态，如 图 3‑3 所示，详细介绍如下：

图 3‑3 运行信息功能列表


3.2.1 系统信息

图 3‑4 系统信息界面

系统信息界面如 图 3‑4 所示，点击刷新 可以获取最新的系统信息。以上各信息项的说明如下：

信息项 | 说明
MAC地址 | 业务网口1或业务网口2的MAC地址。
IP地址 | 从左到右依次为业务网口1或业务网口2的IP地址、子网掩码、默认网关。
DNS服务器 | 业务网口1或业务网口2的DNS服务器地址。
接收数据包、发送数据包 | 网关启用后的接收/发送数据包数量，包括总包数、错包数和丢包数。
当前速率 | 显示网络当前发送和接收的速率。
工作模式 | 显示网络的工作模式，包括10 Mbps半双工、10 Mbps全双工、100 Mbps半双工、100 Mbps全双工、1000 Mbps全双工和断线六种。
网络类型 | 网络类型，包括静态、DHCP和PPPoE。
运行时间 | 网关服务启动后，设备正常工作的时长。运行时间每2s更新一次。
CPU温度 | 显示当前CPU的实时温度。
CPU占用率 | 显示当前CPU的占用率。
当前RTP报文数据 | 显示当前RTP报文数据的发送和接收信息。
序列号 | 每台SR500网关唯一的序列号。
WEB | 当前使用的WEB界面版本。
网关服务 | 当前使用的网关服务版本。
Uboot | 当前使用的Uboot版本。
内核 | 网关上运行的系统内核版本号。
固件 | 网关上运行的固件版本信息。


3.2.2 告警信息

图 3‑5 告警日志界面

告警信息界面如 图 3‑5 所示，网关上出现的所有告警信息都会输出并在该界面显示。


3.3 系统工具

系统工具主要用于整个网关程序的维护，包括IP修改、时间同步、信息恢复、日志查询、连通性查询等功能，具体功能列表如 图 3‑6 所示。

图 3‑6 系统工具功能列表


3.3.1 网络设置

图 3‑7 网络设置界面

网络设置界面如 图 3‑7 所示。网关上有两个业务网口，每个网口都可以配置独立的IP地址、子网掩码、默认网关与DNS服务器。也可以开启Bond功能，对网口1或网口2进行复制备份，实现网口1和网口2的热备份功能，默认为不启用。

注意：1，这两个业务网口不能使用相同网段的IP地址和默认网关。

2，连接速度和双工模式，网关默认配置为自动侦测，不建议客户随意修改，因为非自动侦测模式有可能引起网口异常情况。网关默认隐藏该配置项，可按“F”按键令其显示。

配置完成后，点击保存 将以上设置存入网关。点击重置 可恢复当前配置。IP地址修改后，需要使用新设置的IP地址重新登录。


3.3.2 授权管理

图 3‑8 授权管理界面

授权管理界面如 图 3‑8 所示，通过上传授权文件来设定筛号路数，SR500最多支持512路授权，授权文件由我们公司提供，客户不可修改。


3.3.3 管理参数

图 3‑9 管理参数配置界面

管理参数配置界面如 图 3‑9 所示。界面中各配置项的具体说明如下：

配置项 | 说明
WEB端口 | WEB进行访问时所携带的端口号。默认为80。
访问位置 | 设置可以进行WEB访问的IP地址。默认为允许所有IP。可以设置IP白名单允许该名单内的IP自由进行WEB访问。也可以设置IP黑名单，禁止该名单内的IP进行WEB访问。
注销时长 | 设置在该配置时长内无人操作，则网关自动注销。默认时长为1800，单位为秒。
启用SSH | 设置是否开启SSH远程访问功能，默认为否。
SSH端口 | 通过SSH远程访问时所携带的端口号。
启用远程抓包功能 | 启用远程抓包功能后，用户可远程使用抓包工具获取网关的数据包，默认为否。
是否抓取RTP | 设置是否抓取RTP，功能启用后可在所选网口上同时抓取RTP包。
启用FTP | 设置是否启用FTP服务器，默认值为是。
启用看门狗 | 设置是否启用开门狗功能，默认值为是。
启用SYSLOG | 设置是否启用SYSLOG。SYSLOG启用后，需要填写 SYSLOG服务器地址 和 SYSLOG级别。SYSLOG默认为不启用。
服务器地址 | 设置接收日志的SYSLOG服务器地址。
SYSLOG级别 | 设置SYSLOG等级。SYSLOG等级包括：ERROR（错误）、WARNING（警告）和 INFO（一般信息）三种。
监听自适应 | 开启网关和监听工具的NAT穿透。默认为不启用。
启用NTP | 设置是否启用NTP服务器自动同步时间。NTP自动同步启用后，需要填写 NTP服务器的地址 、同步周期 和时区。NTP默认为不启用。
NTP服务器地址 | 设置自动同步时间的NTP服务器地址。
同步周期 | 设置NTP自动同步时间的同步周期。
定时重启 | 设置是否定时重启网关，启用后需要填写重启时间。启用后网关每天会在设定的时间自动重启。默认为不启用此功能。
重启时间 | 设置网关定时重启的时间。
系统时间 | 系统时间，可勾选前面的复选框手动修改。
时区 | 网关所在时区。


3.3.4 IP路由表

用户可以设置IP路由表，网关根据路由表设置信息，将IP包按指定路由发送到目的网段。网关默认没有IP路由信息，可以通过点击列表右下角的添加 进行添加，见 图 3‑10 。

图 3‑10 IP路由表添加界面

以上界面中各配置项的说明如下：

配置项 | 说明
编号 | 该路由在路由表中的编号。
目的网段 | IP包可以到达的网段地址。
子网掩码 | 目的网段对应的子网掩码。
网口 | 该路由表对应的网口。

配置完成后，点击保存 将以上设置存入网关。点击关闭 可直接取消设置。保存配置后的界面如 图 3‑11 所示。

图 3‑11 IP路由表列表

点击 图 3‑11 中的修改 可以对已经配置的IP路由表进行修改，修改界面如 图 3‑12 所示。修改界面各配置项的意义与IP路由表添加 界面的对应配置项相同。修改界面不允许修改编号。

图 3‑12 IP路由表修改界面

IP路由表列表下方的删除所选 用于删除选中的路由表；清空 用于一键清除所有路由表。


3.3.5 访问控制

图 3‑13 访问控制列表

访问控制列表（ACL）界面如 图 3‑13 所示，配置ACL后，可以限制网络流量，允许特定设备访问，指定转发特定端口数据包等。点击添加命令，可以添加访问控制命令， 如 图 3‑14 所示。

图 3‑14 访问控制命令添加界面

在命令栏输入ACL命令，配置完成后，点击保存 将以上设置存入网关。点击关闭 可直接取消设置。命令添加后需点击应用 使其生效。

点击 图 3‑13 中的修改 可以对已经配置的命令进行修改，修改界面如 图 3‑15 所示。修改界面各配置项的意义与访问控制命令添加 界面的对应配置项相同。修改界面不允许修改索引。

图 3‑15 访问控制命令修改界面

如果需要删除访问控制列表，可以在 图 3‑13 界面中选择对应项目前的复选框，然后点击删除所选。命令删除后，点击应用 使删除的命令失效。全选 指选中当前页面可以选定的全部项目；全不选 指取消选中当前页面已经选定的全部项目；反选 指取消选中当前页面已选中的项目，并选中原先未选中的项目。清空列表 可以一键清除所有路由规则。应用 可以应用列表中的命令。

注：1、目前网关只支持iptables命令。

2、如果是手动添加、修改命令后，不会立即生效，需点击应用 使命令生效，手动删除命令也需点击应用，使删除的命令失效。如果是重启以及导入配置的时候，则命令自动生效，无需点击应用。


3.3.6 筛号管理

图 3‑16 筛号管理界面

筛号管理用于设置网关筛号的一些配置，设置对接网关地址，选择转发网口地址以及设定录音时长，当对接网关产生的呼叫接通后，SR500网关开始录制声音并保存为文件，筛号模块分析声音文件得到被叫号码的状态，以SIP码形式发送给对接网关，对接网关再以SIP状态码的方式将结果发送给软交换。

图 3‑17 筛号设置界面

支持设置多个对接网关，需要设置对接网关的起始通道号和结束通道号。


3.3.7 配置文件

图 3‑18 配置文件界面

配置文件界面如 图 3‑18 所示，通过该界面可以查看和修改网关相关配置文件，包含SMGConfig.ini、ShConfig.ini和hosts。其中，SMGConfig.ini是网关服务的配置文件，路由规则、号码变换、号码过滤等的配置都包含在这个文件中；ShConfig.ini是板卡相关的配置文件；hosts是将域名与其对应的IP地址建立关联的系统文件。用户可直接在界面上修改配置，点击保存 将以上设置存入网关，点击重置 可恢复当前配置。


3.3.8 信令抓包

图 3‑19 信令抓包界面

信令抓包界面如 图 3‑19 所示，网口抓包用于设置需要抓包的网口。点击开始，将对相应的网口进行抓包（最大能抓800M），目前支持SIP和SysLog抓包，用户可选择是否抓取Syslog消息，启用后需输入Syslog目的地址，将Syslog文件发送至需要的地址。点击停止，停止抓包并下载已抓到的信令包。

双向录音用于设置需要录音的通道组和通道号。点击开始，将对相应通道组的相应通道进行录音（最长能连续录制1分钟）；点击停止，停止录音并下载已有的录音数据。启用抓取RTP后，需要输入需要抓取的RTP的呼叫号码。

点击清理录音和抓包，可清空所有录音和抓包文件，点击下载故障日志，下载core文件、配置文件、错误信息等文件在内的所有日志。


3.3.9 PING测试

图 3‑20 Ping测试界面

Ping测试界面如 图 3‑20 所示，用户可以通过网关对指定的IP地址进行Ping测试，检测网关与指定地址的连接情况。以上界面中各配置项的说明如下：

配置项 | 说明
源IP地址选择 | 发起Ping操作的源IP地址。
目的地址 | 需要进行Ping测试的IP地址。
Ping的次数 | 进行Ping操作的次数，取值范围为1~100。
包长 | 进行Ping操作的每个数据包的数据长度，取值范围为56~1024字节。
信息 | 执行Ping操作时的返回信息，用户可以通过这些信息了解网关与目的地址之间的网络连接情况。

配置完成后，点击开始 执行Ping操作。点击结束 可以立即结束Ping操作。


3.3.10 TRACERT测试

图 3‑21 Tracert测试界面

Tracert测试界面如 图 3‑21 所示，该测试用于查看网关与指定的IP地址之间的路由情况。以上界面中各配置项的说明如下：

配置项 | 说明
源IP地址选择 | 发起Tracert操作的源IP地址。
目的地址 | 需要进行Tracert测试的IP地址。
最大跳转数 | 能够显示的网关与目的IP之间的最大跳转次数，取值范围为1~255。
信息 | 执行Tracert操作时的返回信息，用户可以通过这些信息了解网关与目的地址之间的详细跳转情况。

配置完成后，点击开始 执行Tracert操作，点击结束 可以立即结束Tracert操作。


3.3.11 修改记录

图 3‑22 修改记录界面

修改记录界面用于查看网关上配置修改的相关记录。点击查看，页面上将显示这些修改记录，如 图 3‑22 所示。点击下载，可下载修改记录。


3.3.12 备份载入

图 3‑23 数据备份、载入界面

数据备份及数据载入界面如 图 3‑23 所示。用户进行数据备份操作时，需要首先通过数据备份栏的下拉菜单选择需要备份的文件类型，然后点击右侧的备份 按钮将对应的文件备份到本地。用户也可以进行数据载入操作，首先通过数据载入栏的下拉菜单选择需要载入的文件类型，其次点击右侧的栏的浏览… 按钮加载本地备份的文件，最后点击上传 将加载的文件上传至网关。网关会自动使用载入的配置信息覆盖当前的配置。


3.3.13 恢复出厂

图 3‑24 恢复出厂界面

恢复出厂设置界面如 图 3‑24 所示，用户可以点击恢复 将网关上的配置恢复到出厂时的默认配置。


3.3.14 软件升级

图 3‑25 软件升级界面

软件升级界面如 图 3‑25 所示，用于升级网关的WEB界面、网关服务以及内核与固件的版本。升级时，通过选择文件 加载对应的*.tar.gz升级包，然后点击更新 等待升级，这时网关会先进行MD5校验，校验通过，方可继续升级。点击重置 可取消上传的更新文件，但不能用于取消更新。


3.3.15 更改口令

图 3‑26 更改口令界面

更改口令界面如 图 3‑26 所示，用户可以在此界面更改网关WEB界面的登录用户名和密码。更改口令需要输入原密码，然后输入新用户名及新密码并确认新密码，修改后点击保存 即可。点击重置 可恢复当前配置。用户名及密码修改后，需要重新登录。


3.3.16 设备锁定

图 3‑27 设备锁定配置界面

设备锁定配置界面如 图 3‑27 所示，选择界面中任意一项或多项条件进行锁定，则网关所有和这些条件相关的配置都被锁定，即修改任意一个和选定的条件相关的配置时，都需要输入锁定密码。设置完成后，点击锁定，设备锁定界面将被锁定，如 图 3‑28 所示。修改和锁定条件相关配置时，都需要输入锁定密码。输入解锁密码（同锁定密码），点击解锁，可进行解锁。

图 3‑28 设备解锁界面


3.3.17 重启网关

图 3‑29 重启网关界面

重启服务及重启系统界面如 图 3‑29 所示，用户可以点击重启服务 对网关服务进行重启，或点击重启系统 对网关系统进行重启。


附录A 主要技术/性能参数

外形尺寸：

长×高×深＝440×44×267 mm3

重 量：

约3.1kg

环境要求：

工作温度：0℃—40℃

储存温度：-20℃—85℃

湿 度：8%— 90% 无结露

储存湿度：8%— 90% 无结露

网络接口：

接口数量：2（10/100/1000 BASE-TX（RJ-45））

自适应带宽：支持

自动翻转：支持

串口：

接口数量：1（RS-232）

波特率：115200bps

接口类型：RJ45（信号定义见硬件描述）

数据位：8 bits

停止位：1 bit

校验：无

流控：无

注意：串口连接时，请按照以上配置进行设置，否则可能造成异常。

电源要求：

接入电压：100～240V AC

最大消耗功率：≤22W

信令和协议：

SIP信令：SIP V1.0/2.0、RFC3261

音频编解码速率：

G.711A | 64 kbps
G.711U | 64 kbps
G.729 | 8 kbps
G723 | 5.3/6.3 kbps
G722 | 64 kbps
AMR-NB | 4.75/5.15/5.90/6.70/7.40/7.95/10.20/12.20 kbps
iLBC | 15.2 kbps
SILK(16K) | 20 kbps
OPUS(16K) | 20 kbps
SILK(8K) | 20 kbps
OPUS(8K) | 20 kbps

采样率：

8kHz

安全防护：

防雷击能力：4级


附录B 常见问题

1、 忘记SR500网关的IP地址，如何重新获得？

长按恢复出厂设置键恢复网关的出厂设置，使网关回到缺省的IP地址，两个网口缺省的地址分别为：

LAN1：192.168.1.101

LAN2：192.168.0.101

2、 哪些情况下可以确定SR500网关设备出现故障，需要联系我公司的技术支持协助解决？

a) 网关设备运行时，运行灯不闪烁或告警灯点亮或闪烁，且重启设备或长按恢复出厂设置键并重启设备后，该状态都不消失。

b) 通话过程中出现无声、单通、声音质量不好等问题。

其它问题比如通道状态显示故障、呼叫不通、注册失败、呼叫号码不正确等情况，一般是由配置错误引起的。用户可以参照第3章 WEB配置仔细检查网关的配置状况。检查配置后，如果仍旧无法排除问题，也可以联系我公司的技术支持。

3、 通过某些浏览器进入网关的WEB界面时无法正常登陆，应该如何处理？

请按如下方法在浏览器上进行设置：进入工具àInternet选项à安全，在“受信任的站点”设置中，添加网关当前的IP地址即可。在使用网关的过程中，如果修改了IP地址，需要将新的IP地址添加到以上设置中。


附录C 技术/销售支持

您在使用我们产品的过程中，有任何疑问都可以与我们联系，我们将尽心尽力提供服务。

公司联系方法：

杭州三汇信息工程有限公司

http：//www.synway.cn

地址：杭州滨江区南环路3756号三汇研发大楼9F

邮编：310053

电话：0571-88861158（总机）

传真：0571-88850923

微信二维码：请扫描下图二维码添加公司微信订阅号了解更多详情。

技术支持：

电话：0571-88921532（工作日8:30 - 17:00）

手机：（0）13306501675（24小时热线）

Email：support@sanhuid.com

销售部：

电话：0571-86695356

Email：13989830066@139.com